subject
Informática, 03.12.2020 22:10 tay5876

a fórmula= MÉDIA(B1=B20 retornará a média geométrica dos números no intervalo B1=B20. essa afirmativa é verdadeira ou falsa?​

Respostas
Respostas: 1

Outra pergunta: Informática

question
Informática, 15.08.2019 00:06
Os dois grupos de monitores oara computador hoje em dia são: monitor de fibra optica e monitor tradicional de tubo,monitor de lcd e monitor sem tubo ou os monitores tradicionais ( de tubo - cet), e os nonitores de lcd​
Respostas: 3
question
Informática, 15.08.2019 04:50
Passado o período de revoltas contra as ações obrigatórias de vacinação, foi criado o departamento nacional de saúde, ligado ao ministério da justiça, que introduziu a propaganda e a educação sanitária para a população. esse movimento contribuiu muito para o avanço das reformas sanitárias no brasil. o idealizador desses eventos na década de 1920 foi:
Respostas: 2
question
Informática, 15.08.2019 03:09
Quais as duas formas mais rápidas de entrar no menu de personalização do windows
Respostas: 1
question
Informática, 15.08.2019 10:49
I.capture: responsável pela aceleração dos processo de negócio por meio da captação de documentos e formulários ii.aprendizado com o ambiente: representa a necessidade do comprometimento da organização nos processos de aprendizado iii.document imaging: tecnologia de ged que proporciona a conversão de documentos do meio físico para o digital iv.document management: tecnologia que permite a gestão eficaz ao criar, revisar, aprovar e descartar os documentos eletrônicos v. workflow: gerencia os processos em uma organização, permitindo que as tarefas sejam executadas pelas pessoas corretas no tempo previamente definido ao falarmos de ged, pode-se relacionar algumas tecnologias, das alternativas abaixo, selecione a opção que pertence ao ged: alternativas: a) i, iii, iv e v apenas b) i, ii, iii, iv e v apenas c) i, ii e v apenas d) i, ii, iv e v apenas e) ii, iii, iv e v apenas f) i, ii e v apenas
Respostas: 3
Você sabe a resposta certa?
a fórmula= MÉDIA(B1=B20 retornará a média geométrica dos números no intervalo B1=B20. essa afirmativ...
Perguntas
question
Matemática, 27.05.2020 00:47
question
Matemática, 27.05.2020 00:47
question
Matemática, 27.05.2020 00:47
question
História, 27.05.2020 00:47
Perguntas no site: 22710957